MIXERCTL.CONF(5) BSD Reference Manual MIXERCTL.CONF(5)
mixerctl.conf - mixerctl variables to set at system startup
mixerctl.conf contains a list of mixerctl(1) variable assignments that is read at system startup by rc(8) early on in the boot sequence. The file is made up of mixerctl(1) variable assignments (variable=value) with comments designated by a hash mark ('#').
To turn on the line in input, use the following line: inputs.line.mute=off
mixerctl(1), rc(8) MirOS BSD #10-current November 20, 2004 1
Generated on 2014-02-10 02:47:05 by $MirOS: src/scripts/roff2htm,v 1.79 2014/02/10 00:36:11 tg Exp $
These manual pages and other documentation are copyrighted by their respective writers;
their source is available at our CVSweb,
AnonCVS, and other mirrors. The rest is Copyright © 2002‒2014 The MirOS Project, Germany.
This product includes material provided by Thorsten Glaser.
This manual page’s HTML representation is supposed to be valid XHTML/1.1; if not, please send a bug report – diffs preferred.