INTRO(5) BSD Reference Manual INTRO(5)
intro - introduction to file formats
The manual pages in section 5 contain information related to file for- mats, including: • ASCII configuration and resource files • system binary file structures • composition of database files
The intro section manual page appeared in OpenBSD 2.5. MirOS BSD #10-current July 9, 1999 1
Generated on 2015-10-25 00:47:46 by $MirOS: src/scripts/roff2htm,v 1.81 2015/10/16 13:19:09 tg Exp $
These manual pages and other documentation are copyrighted by their respective writers;
their source is available at our CVSweb,
AnonCVS, and other mirrors. The rest is Copyright © 2002–2015 The MirOS Project, Germany.
This product includes material provided by mirabilos.
This manual page’s HTML representation is supposed to be valid XHTML/1.1; if not, please send a bug report – diffs preferred.