WT(4) BSD Programmer's Manual (i386) WT(4)
wt - Archive/Wangtek cartridge tape driver
wt0 at isa? port 0x308 irq 5 drq 1
The wt driver provides support for the following Archive and Wangtek boards: QIC-02 QIC-36
intro(4), isa(4), mtio(4), st(4) MirOS BSD #10-current July 10, 1995 1
Generated on 2015-10-06 19:36:22 by $MirOS: src/scripts/roff2htm,v 1.80 2015/01/02 13:54:19 tg Exp $
These manual pages and other documentation are copyrighted by their respective writers;
their source is available at our CVSweb,
AnonCVS, and other mirrors. The rest is Copyright © 2002–2015 The MirOS Project, Germany.
This product includes material provided by Thorsten Glaser.
This manual page’s HTML representation is supposed to be valid XHTML/1.1; if not, please send a bug report – diffs preferred.