UHCI(4) BSD Programmer's Manual UHCI(4)
uhci - USB Universal Host Controller driver
uhci* at pci? dev ? function ? usb* at uhci?
The uhci driver provides support for USB Universal Host Controller Inter- face.
intro(4), ohci(4), pci(4), usb(4)
The uhci driver appeared in OpenBSD 2.7. MirOS BSD #10-current October 25, 1998 1
Generated on 2015-10-25 00:47:46 by $MirOS: src/scripts/roff2htm,v 1.81 2015/10/16 13:19:09 tg Exp $
These manual pages and other documentation are copyrighted by their respective writers;
their source is available at our CVSweb,
AnonCVS, and other mirrors. The rest is Copyright © 2002–2015 The MirOS Project, Germany.
This product includes material provided by mirabilos.
This manual page’s HTML representation is supposed to be valid XHTML/1.1; if not, please send a bug report – diffs preferred.