UDSBR(4) BSD Programmer's Manual UDSBR(4)
udsbr - D-Link DSB-R100 USB radio devices driver
udsbr* at uhub? port ? configuration ? radio* at udsbr?
The udsbr driver provides support for the D-Link DSB-R100 USB radio. The device is accessed through the radio(4) driver. The DSB-R100 is a rather poor radio and the only feedback that you can get from the radio is if it has a stereo signal or not.
intro(4), radio(4), uhub(4), usb(4)
The udsbr driver first appeared in OpenBSD 3.2. MirOS BSD #10-current January 2, 2002 1
Generated on 2014-02-10 02:47:05 by $MirOS: src/scripts/roff2htm,v 1.79 2014/02/10 00:36:11 tg Exp $
These manual pages and other documentation are copyrighted by their respective writers;
their source is available at our CVSweb,
AnonCVS, and other mirrors. The rest is Copyright © 2002‒2014 The MirOS Project, Germany.
This product includes material provided by Thorsten Glaser.
This manual page’s HTML representation is supposed to be valid XHTML/1.1; if not, please send a bug report – diffs preferred.