PCSCP(4) BSD Programmer's Manual PCSCP(4)
pcscp - Advanced Micro Devices Am53c974 PCscsi-PCI SCSI driver
pcscp* at pci? dev ? function ? scsibus* at pcscp?
The pcscp driver provides support for the Advanced Micro Devices Am53c974 PCscsi-PCI SCSI controller and boards using this chip, including the Tekram DC-390 PCI SCSI host adapter. For Tekram DC-390U/F PCI SCSI host adapters, use the siop(4) driver.
cd(4), ch(4), intro(4), pci(4), scsi(4), sd(4), ss(4), st(4), uk(4) http://www.amd.com/
The driver currently ignores EEPROM settings, which establish per-target parameters etc. MirOS BSD #10-current February 21, 1999 1
Generated on 2016-02-08 23:56:27 by $MirOS: src/scripts/roff2htm,v 1.82 2016/01/02 20:05:08 tg Exp $
These manual pages and other documentation are copyrighted by their respective writers;
their source is available at our CVSweb,
AnonCVS, and other mirrors. The rest is Copyright © 2002–2016 The MirOS Project, Germany.
This product includes material provided by mirabilos.
This manual page’s HTML representation is supposed to be valid XHTML/1.1; if not, please send a bug report – diffs preferred.