MMS(4) BSD Programmer's Manual (i386) MMS(4)
mms - Microsoft-style bus mouse driver
mms0 at isa? port 0x23c irq 5 mms1 at isa? port 0x238 irq 5 wsmouse* at mms? mux 0
This driver provides an interface to a Microsoft-style bus mouse. Mouse related data are accessed by wsmouse(4) devices.
intro(4), isa(4), lms(4), pms(4), pmsi(4), ums(4), wsmouse(4) MirOS BSD #10-current March 12, 1997 1
Generated on 2015-10-25 00:47:46 by $MirOS: src/scripts/roff2htm,v 1.81 2015/10/16 13:19:09 tg Exp $
These manual pages and other documentation are copyrighted by their respective writers;
their source is available at our CVSweb,
AnonCVS, and other mirrors. The rest is Copyright © 2002–2015 The MirOS Project, Germany.
This product includes material provided by mirabilos.
This manual page’s HTML representation is supposed to be valid XHTML/1.1; if not, please send a bug report – diffs preferred.