MCD(4) BSD Programmer's Manual (i386) MCD(4)
mcd - Mitsumi CD-ROM driver
mcd0 at isa? port 0x300 irq 10
The mcd driver provides support for Mitsumi CD-ROM drives and controll- ers.
cd(4), intro(4), isa(4) MirOS BSD #10-current November 29, 1994 1
Generated on 2015-07-19 22:36:15 by $MirOS: src/scripts/roff2htm,v 1.80 2015/01/02 13:54:19 tg Exp $
These manual pages and other documentation are copyrighted by their respective writers;
their source is available at our CVSweb,
AnonCVS, and other mirrors. The rest is Copyright © 2002–2015 The MirOS Project, Germany.
This product includes material provided by Thorsten Glaser.
This manual page’s HTML representation is supposed to be valid XHTML/1.1; if not, please send a bug report – diffs preferred.