ISDNCAPI(4) BSD Programmer's Manual ISDNCAPI(4)
isdncapi - CAPI driver for isdn4bsd
isdncapi is a CAPI driver for the isdn4bsd package. It sits between layer~4 of isdn4bsd and a driver for an active ISDN card; currently only the iavc(4) driver for the AVM B1 and T1 family of active cards is sup- ported.
CAPI 2.0 (http://www.capi.org/)
The isdncapi device driver was written by Juha-Matti Liukkonen <firstname.lastname@example.org> (Cubical Solutions Ltd, Finland) for FreeBSD and ported to NetBSD by Antti Kantee <email@example.com>. This manpage was written by Hellmuth Michaelis <hm@FreeBSD.org>. MirOS BSD #10-current September 25, 2003 1
Generated on 2015-10-25 00:47:46 by $MirOS: src/scripts/roff2htm,v 1.81 2015/10/16 13:19:09 tg Exp $
These manual pages and other documentation are copyrighted by their respective writers;
their source is available at our CVSweb,
AnonCVS, and other mirrors. The rest is Copyright © 2002–2015 The MirOS Project, Germany.
This product includes material provided by mirabilos.
This manual page’s HTML representation is supposed to be valid XHTML/1.1; if not, please send a bug report – diffs preferred.