RPC.SPRAYD(8) BSD System Manager's Manual RPC.SPRAYD(8)
sprayd, rpc.sprayd - spray server
rpc.sprayd is a server which records packets sent by the spray(8) command and sends a traffic report to the originator of the packets. The rpc.sprayd daemon is normally invoked by inetd(8). rpc.sprayd uses an RPC protocol defined in /usr/include/rpcsvc/spray.x.
spray(8) MirOS BSD #10-current June 22, 1994 1
Generated on 2013-10-31 22:57:03 by $MirOS: src/scripts/roff2htm,v 1.77 2013/01/01 20:49:09 tg Exp $
These manual pages and other documentation are copyrighted by their respective writers;
their source is available at our CVSweb,
AnonCVS, and other mirrors. The rest is Copyright © 2002‒2013 The MirOS Project, Germany.
This product includes material provided by Thorsten Glaser.
This manual page’s HTML representation is supposed to be valid XHTML/1.1; if not, please send a bug report – diffs preferred.