ISDNTRC(4) BSD Programmer's Manual ISDNTRC(4)
isdntrc - ISDN interface driver for D and B channel tracing
pseudo-device isdntrc count
The isdntrc driver is used to add a header to the data got from the D and/or B channel and queues it to be read and further processed by the isdntrace(8) utility. Currently, count should be the number of B channels (twice the number of cards).
The isdntrc device driver and this man page were written by Hellmuth Michaelis <firstname.lastname@example.org>. MirOS BSD #10-current July 30, 1999 1
Generated on 2014-07-04 21:17:45 by $MirOS: src/scripts/roff2htm,v 1.79 2014/02/10 00:36:11 tg Exp $
These manual pages and other documentation are copyrighted by their respective writers;
their source is available at our CVSweb,
AnonCVS, and other mirrors. The rest is Copyright © 2002‒2014 The MirOS Project, Germany.
This product includes material provided by Thorsten Glaser.
This manual page’s HTML representation is supposed to be valid XHTML/1.1; if not, please send a bug report – diffs preferred.