ISDNCAPI(4) BSD Programmer's Manual ISDNCAPI(4)
isdncapi - CAPI driver for isdn4bsd
isdncapi is a CAPI driver for the isdn4bsd package. It sits between layer~4 of isdn4bsd and a driver for an active ISDN card; currently only the iavc(4) driver for the AVM B1 and T1 family of active cards is sup- ported.
CAPI 2.0 (http://www.capi.org/)
The isdncapi device driver was written by Juha-Matti Liukkonen <email@example.com> (Cubical Solutions Ltd, Finland) for FreeBSD and ported to NetBSD by Antti Kantee <firstname.lastname@example.org>. This manpage was written by Hellmuth Michaelis <hm@FreeBSD.org>. MirOS BSD #10-current September 25, 2003 1
Generated on 2014-07-04 21:17:45 by $MirOS: src/scripts/roff2htm,v 1.79 2014/02/10 00:36:11 tg Exp $
These manual pages and other documentation are copyrighted by their respective writers;
their source is available at our CVSweb,
AnonCVS, and other mirrors. The rest is Copyright © 2002‒2014 The MirOS Project, Germany.
This product includes material provided by Thorsten Glaser.
This manual page’s HTML representation is supposed to be valid XHTML/1.1; if not, please send a bug report – diffs preferred.