HILID(4) BSD Programmer's Manual HILID(4)
hilid - HIL ID module driver
hilid* at hil? code ?
This driver recognizes the HIL "ID module" device. The only purpose of this device is to provide a small, unique, bitstring.
There is currently no way to communicate the ID module bitstring to user- land applications. MirOS BSD #10-current February 15, 2003 1
Generated on 2014-07-04 21:17:45 by $MirOS: src/scripts/roff2htm,v 1.79 2014/02/10 00:36:11 tg Exp $
These manual pages and other documentation are copyrighted by their respective writers;
their source is available at our CVSweb,
AnonCVS, and other mirrors. The rest is Copyright © 2002‒2014 The MirOS Project, Germany.
This product includes material provided by Thorsten Glaser.
This manual page’s HTML representation is supposed to be valid XHTML/1.1; if not, please send a bug report – diffs preferred.