DCPHY(4) BSD Programmer's Manual DCPHY(4)
dcphy - Pseudo-driver for media support on DEC 21143 controllers
dcphy* at mii? phy ?
The dcphy driver handles media selection on the DEC 21143 chip as it has no real MII interface.
dc(4), ifmedia(4), intro(4), mii(4), ifconfig(8) MirOS BSD #10-current August 23, 2003 1
Generated on 2015-04-13 10:26:13 by $MirOS: src/scripts/roff2htm,v 1.80 2015/01/02 13:54:19 tg Exp $
These manual pages and other documentation are copyrighted by their respective writers;
their source is available at our CVSweb,
AnonCVS, and other mirrors. The rest is Copyright © 2002–2015 The MirOS Project, Germany.
This product includes material provided by Thorsten Glaser.
This manual page’s HTML representation is supposed to be valid XHTML/1.1; if not, please send a bug report – diffs preferred.