CLCS(4) BSD Programmer's Manual CLCS(4)
clcs - Cirrus Logic CS4280/CS4610/CS4615 audio device driver
clcs* at pci? dev ? function ? audio* at clcs?
The clcs driver provides support for the Cirrus Logic CS4280 chip, as well as for CS461x.
ac97(4), audio(4), intro(4), pci(4)
The clcs device driver appeared in OpenBSD 2.8. MirOS BSD #10-current December 12, 1999 1
Generated on 2014-02-10 02:47:05 by $MirOS: src/scripts/roff2htm,v 1.79 2014/02/10 00:36:11 tg Exp $
These manual pages and other documentation are copyrighted by their respective writers;
their source is available at our CVSweb,
AnonCVS, and other mirrors. The rest is Copyright © 2002‒2014 The MirOS Project, Germany.
This product includes material provided by Thorsten Glaser.
This manual page’s HTML representation is supposed to be valid XHTML/1.1; if not, please send a bug report – diffs preferred.