INTRO(8) BSD System Manager's Manual INTRO(8)
intro - introduction to system maintenance and operation commands
The manual pages in section 8 contain information related to system operation and maintenance. They describe commands used to create new file systems, newfs(8); verify the integrity of the file systems, fsck(8); control disk usage, edquota(8); maintain system backups, dump(8); and re- cover files when disks die an untimely death, restore(8). The newfs(8) manual for the specific architecture the system is running on should be consulted when formatting disks and tapes. Network related services like inetd(8) and ftpd(8) are also described. The section crash(8) should be consulted to understand how to interpret system crash dumps.
Tutorials in the UNIX System Manager's Manuals: /usr/share/doc/smm/.
The intro section manual page appeared in 4.2BSD. MirOS BSD #10-current December 11, 1993 1
Generated on 2013-10-31 22:57:03 by $MirOS: src/scripts/roff2htm,v 1.77 2013/01/01 20:49:09 tg Exp $
These manual pages and other documentation are copyrighted by their respective writers;
their source is available at our CVSweb,
AnonCVS, and other mirrors. The rest is Copyright © 2002‒2013 The MirOS Project, Germany.
This product includes material provided by Thorsten Glaser.
This manual page’s HTML representation is supposed to be valid XHTML/1.1; if not, please send a bug report – diffs preferred.