UAUDIO(4) BSD Programmer's Manual UAUDIO(4)
uaudio - USB audio device driver
uaudio* at uhub? port ? configuration ? audio* at uaudio?
The uaudio driver provides support for USB audio class devices.
audio(4), intro(4), usb(4)
The uaudio driver appeared in OpenBSD 2.7. MirOS BSD #10-current July 12, 1998 1
Generated on 2013-04-27 00:20:00 by $MirOS: src/scripts/roff2htm,v 1.77 2013/01/01 20:49:09 tg Exp $
These manual pages and other documentation are copyrighted by their respective writers;
their source is available at our CVSweb,
AnonCVS, and other mirrors. The rest is Copyright © 2002‒2013 The MirOS Project, Germany.
This product includes material provided by Thorsten Glaser.
This manual page’s HTML representation is supposed to be valid XHTML/1.1; if not, please send a bug report – diffs preferred.