TCIC(4) BSD Programmer's Manual TCIC(4)
tcic - Databook PCMCIA controller driver
tcic0 at isa? port 0x240 iomem 0xd0000 iosiz 0x4000 pcmcia* at tcic? controller ? socket ?
The tcic driver provides support for the Databook DB86082, DB86084, DB86184, and DB86072 PCMCIA controllers.
intro(4), isa(4), pcmcia(4)
The tcic driver appeared in NetBSD 1.4. OpenBSD support first appeared in OpenBSD 2.8. MirOS BSD #10-current May 21, 1999 1
Generated on 2013-04-27 00:20:00 by $MirOS: src/scripts/roff2htm,v 1.77 2013/01/01 20:49:09 tg Exp $
These manual pages and other documentation are copyrighted by their respective writers;
their source is available at our CVSweb,
AnonCVS, and other mirrors. The rest is Copyright © 2002‒2013 The MirOS Project, Germany.
This product includes material provided by Thorsten Glaser.
This manual page’s HTML representation is supposed to be valid XHTML/1.1; if not, please send a bug report – diffs preferred.