OHCI(4) BSD Programmer's Manual OHCI(4)
ohci - USB Open Host Controller driver
ohci* at pci? dev ? function ? usb* at ohci?
The ohci driver provides support for USB Open Host Controller Interface.
intro(4), pci(4), uhci(4), usb(4)
The ohci driver appeared in OpenBSD 2.7. MirOS BSD #10-current October 25, 1998 1
Generated on 2014-07-04 21:17:45 by $MirOS: src/scripts/roff2htm,v 1.79 2014/02/10 00:36:11 tg Exp $
These manual pages and other documentation are copyrighted by their respective writers;
their source is available at our CVSweb,
AnonCVS, and other mirrors. The rest is Copyright © 2002‒2014 The MirOS Project, Germany.
This product includes material provided by Thorsten Glaser.
This manual page’s HTML representation is supposed to be valid XHTML/1.1; if not, please send a bug report – diffs preferred.