ISDNCTL(4) BSD Programmer's Manual ISDNCTL(4)
isdnctl - control device for the ISDN kernel part
isdnctl is used by the isdndebug(8) utility to get and set the current debugging level and other information of the kernel ISDN handling layers.
The isdnctl device driver and this man page were written by Hellmuth Michaelis <firstname.lastname@example.org>. MirOS BSD #10-current February 3, 1998 1
Generated on 2014-07-04 21:17:45 by $MirOS: src/scripts/roff2htm,v 1.79 2014/02/10 00:36:11 tg Exp $
These manual pages and other documentation are copyrighted by their respective writers;
their source is available at our CVSweb,
AnonCVS, and other mirrors. The rest is Copyright © 2002‒2014 The MirOS Project, Germany.
This product includes material provided by Thorsten Glaser.
This manual page’s HTML representation is supposed to be valid XHTML/1.1; if not, please send a bug report – diffs preferred.