CLCT(4) BSD Programmer's Manual CLCT(4)
clct - Cirrus Logic CS4281 audio device driver
clct* at pci? dev ? function ? audio* at clct?
The clct driver provides support for the Cirrus Logic CS4281 chip.
ac97(4), audio(4), intro(4), pci(4)
The clct device driver appeared in OpenBSD 2.9. MirOS BSD #10-current January 13, 2001 1
Generated on 2013-10-31 22:57:03 by $MirOS: src/scripts/roff2htm,v 1.77 2013/01/01 20:49:09 tg Exp $
These manual pages and other documentation are copyrighted by their respective writers;
their source is available at our CVSweb,
AnonCVS, and other mirrors. The rest is Copyright © 2002‒2013 The MirOS Project, Germany.
This product includes material provided by Thorsten Glaser.
This manual page’s HTML representation is supposed to be valid XHTML/1.1; if not, please send a bug report – diffs preferred.